<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ru-RU">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="shortcut icon" href="http://www.uralskweek.kz/wp-content/themes/uw/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Уральская неделя RSS Feed" href="http://feeds.feedburner.com/uralskweek" />
    <link rel="pingback" href="http://www.uralskweek.kz/xmlrpc.php">
    <title>В Уральске власти решили не финансировать капитальный ремонт школ в текущем году | Уральская Неделя. Новости в Уральске, Казахстане и мире. Фото и видео репортажи с места событий. Комментарии пользователей</title>
    
    <meta name="twitter:card" content="summary" />
                  <meta property="og:image" content="http://www.uralskweek.kz/wp-content/uploads/2017/01/shkolniki.jpg" />
       <meta property="og:image:height" content="85" />
       <meta property="og:image:width" content="150" />
    
    <link href="http://www.uralskweek.kz/wp-content/themes/uw/style.css?v=1.4" rel="stylesheet">
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="http://www.uralskweek.kz/wp-content/themes/uw/js/html5shiv.min.js"></script>
      <script src="http://www.uralskweek.kz/wp-content/themes/uw/js/respond.min.js"></script>
    <![endif]-->
    
 
<!--
<script type="text/javascript">$(function(){
$('#popular-posts').tabs();
$('#kartina-dnya').tabs();});
function chars_counter(el){
var wrapper = document.createElement('DIV');
wrapper.innerHTML = el.value;
var len = (wrapper.textContent || wrapper.innerText).length;
document.getElementById('chars_counter').innerHTML = el.value.length;}
</script>
-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47892322-1', 'auto');
  ga('send', 'pageview');
</script>
 
 
    <style type="text/css">
	  .uwcommentrating
	  {
	     position: relative;
		 padding: 7px;
		 height: 24px;
	  }
	  .uwcommentrating .up
	  {
	     position: relative;
		 float: left;
		 width: 24px;
		 height: 24px;
		 background: url(http://www.uralskweek.kz/wp-content/plugins/uwcommentrating/images/thumbs24.png) 0 -48px no-repeat;
	  }
	  .uwcommentrating .down
	  {
	     position: relative;
		 float: left;
		 width: 24px;
		 height: 24px;
		 background: url(http://www.uralskweek.kz/wp-content/plugins/uwcommentrating/images/thumbs24.png) 0 -72px no-repeat;
	  }
	  .uwcommentrating .rating-up,
	  .uwcommentrating .rating-down
	  {
		 position: relative;
		 float: left;
		 font: normal 14px Helvetica,Arial,sans-serif;
		 color: #ccc;
	  }
	  .uwcommentrating .rating-up
	  {
	     padding: 5px 5px 5px 0;
		 color: #00aa00;
	  }
	  .uwcommentrating .rating-down
	  {
	     padding: 5px 5px 5px 15px;
		 color: #aa0000;
	  }
	  </style>

	  <script type="text/javascript">
	  function uwcommentrating(comment,rating)
	  {
	      var $ = jQuery;
	     $.ajax({
		    type: 'POST',
			url: 'http://www.uralskweek.kz/wp-content/plugins/uwcommentrating/uwcommentrating.php',
			data: 'uwcommentrating_comment='+comment+'&uwcommentrating_rating='+rating+'',
			success: function(html) {
			   if (html != '') $('.rating-'+rating+'.rating-'+comment+'').text(html);
			},
			error: function() {
			   alert('ошибка');
			}
		 });
	  }
	  </script>            <link rel="canonical" href="http://www.uralskweek.kz/2017/01/23/v-uralske-kapitalnogo-remonta-shkol-v-novom-godu-ne-budet/" />
        
<!-- All in One SEO Pack 2.2.7.1 by Michael Torbert of Semper Fi Web Design[664,753] -->
<meta name="description" itemprop="description" content="Хотя на данный момент в капремонте нуждаются 9 городских школ и ещё 11 детских садов. В общей сумме на их «капиталку» необходимо 2,8 млрд. тенге. На" />

<link rel="canonical" href="http://www.uralskweek.kz/2017/01/23/v-uralske-kapitalnogo-remonta-shkol-v-novom-godu-ne-budet/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Уральская Неделя. Новости в Уральске, Казахстане и мире. Фото и видео репортажи с места событий. Комментарии пользователей &raquo; Лента комментариев к &laquo;В Уральске власти решили не финансировать капитальный ремонт школ в текущем году&raquo;" href="http://www.uralskweek.kz/2017/01/23/v-uralske-kapitalnogo-remonta-shkol-v-novom-godu-ne-budet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.uralskweek.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox_style-css'  href='http://www.uralskweek.kz/wp-content/plugins/news-publisher/includes/fancybox/jquery.fancybox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspublisher_style-css'  href='http://www.uralskweek.kz/wp-content/plugins/news-publisher/css/newspublisher.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.uralskweek.kz/wp-includes/css/dashicons.min.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.uralskweek.kz/wp-includes/js/thickbox/thickbox.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://www.uralskweek.kz/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.uralskweek.kz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='uwc-css'  href='http://www.uralskweek.kz/wp-content/plugins/uwc/uwc.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.uralskweek.kz/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.uralskweek.kz/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.uralskweek.kz/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.uralskweek.kz/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/news-publisher/includes/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/news-publisher/js/newspublisher.js?ver=1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.uralskweek.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.uralskweek.kz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.2" />
<link rel='shortlink' href='http://www.uralskweek.kz/?p=121903' />

<!--Plugin WP Toolbar Removal 2014.0816.0392 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speedup Control Panel Minimize Memory Consumption with Disabled Toolbar-->

				<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.uralskweek.kz/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f202a61319&id=121903';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
				 
 
<!--LiveInternet counter-->
<script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//-->
</script>
<!--/LiveInternet-->

<script type='text/javascript'>
/*  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();*/
</script>

<script type='text/javascript'>
/*  googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
	addSize([1201, 500], [1000, 115]).
	addSize([992, 500], [941, 108]).
	addSize([767, 500], [731, 84]).
	addSize([991, 480], [480, 55]).
	// Fits browsers of any size smaller than 640 x 480
	build();

    googletag.defineSlot('/69104577/contentbanner1', [1000, 115], 'div-gpt-ad-1444632335441-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });*/
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
googletag.cmd.push(function() {
	var mapping1 = googletag.sizeMapping().addSize([350, 50], [350, 50]).addSize([490, 60], [490, 60]).addSize([750, 84], [730, 84]).addSize([1000, 115], [1000,115]).build();
	window.mappingm1= googletag.defineSlot('/69104577/banner_1_gif', [350,50], 'div-gpt-ad-1449399184959-0').defineSizeMapping(mapping1).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping2 = googletag.sizeMapping().addSize([350, 50], [350, 50]).addSize([468, 60], [468, 60]).build();
	window.mappingm2= googletag.defineSlot('/69104577/MESTO_2', [350,50], 'div-gpt-ad-1449400595465-0').defineSizeMapping(mapping2).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping3 = googletag.sizeMapping().addSize([350, 50], [350, 50]).addSize([490, 60], [490, 60]).addSize([750, 84], [730, 84]).addSize([1000, 115], [1000,115]).build();
	window.mappingm3 = googletag.defineSlot('/69104577/MESTO_3', [1000,115], 'div-gpt-ad-1449414127445-0').defineSizeMapping(mapping3).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping300x122 = googletag.sizeMapping().addSize([300, 122], [300, 122]).build();
	window.mappingm300x122= googletag.defineSlot('/69104577/300x122', [300,122], 'div-gpt-ad-1449399814056-0').defineSizeMapping(mapping300x122).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping4 = googletag.sizeMapping().addSize([350, 68], [350, 68]).addSize([750, 95], [490, 95]).addSize([1000, 130], [670, 130]).build();
	window.mappingm4= googletag.defineSlot('/69104577/MESTO_4', [350,50], 'div-gpt-ad-1449401367377-0').defineSizeMapping(mapping4).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping5 = googletag.sizeMapping().addSize([300, 400], [300, 400]).build();
	window.mappingm5= googletag.defineSlot('/69104577/MESTO_5', [300,400], 'div-gpt-ad-1449402768523-0').defineSizeMapping(mapping5).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping6 = googletag.sizeMapping().addSize([350, 68], [350, 68]).addSize([750, 95], [490, 95]).addSize([1000, 130], [670, 130]).build();
	window.mappingm6= googletag.defineSlot('/69104577/MESTO_6', [350,50], 'div-gpt-ad-1449401856658-0').defineSizeMapping(mapping6).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping7 = googletag.sizeMapping().addSize([300, 400], [300, 400]).build();
	window.mappingm7= googletag.defineSlot('/69104577/MESTO_7', [300,400], 'div-gpt-ad-1449403272293-0').defineSizeMapping(mapping7).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping8 = googletag.sizeMapping().addSize([350, 400], [350, 50]).addSize([490, 60], [490, 60]).addSize([750, 84], [730, 84]).addSize([1000, 115], [1000,115]).build();
	window.mappingm8= googletag.defineSlot('/69104577/MESTO_8', [350,50], 'div-gpt-ad-1449400889378-0').defineSizeMapping(mapping8).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script>
</head>
<body>
<div class="kms" onclick="window.open('http://logos-pr.kz/', '_blank')"></div>
<div class="kmsf"></div>
<div class="kmsbgw">
<!-- dfp mesto1 -->
<div class="container advertising_position bb bc">
    <div class="bannersh">
        <div id='div-gpt-ad-1449399184959-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449399184959-0'); });
            </script>
        </div>
    </div>
</div>
<!-- / dfp mesto1 -->

<header class="container header">
        <div class="hl1">
         <center>
            <a class="logo" href="http://www.uralskweek.kz/">
                <img class="img-responsive" src="http://www.uralskweek.kz/wp-content/themes/uw/images/logo.png" />
            </a>
          </center>
        </div>
    <div id="social-groups">
        <a class="vk" title="Мы ВКонтакте" href="http://vk.com/public25018942" target="_blank"></a>
        <a class="fb" title="Мы на фейсбуке" href="https://www.facebook.com/uralskweek" target="_blank"></a>
        <a class="tw" title="Мы в твиттере" href="http://twitter.com/#!/uralsk_week" target="_blank"></a>
        <a class="mm" title="Группа в Моем Мире" href="http://my.mail.ru/community/uralsk_week" target="_blank"></a>
        <a class="fd" title="Подпишитесь на RSS и/или по email" href="http://feeds.feedburner.com/uralskweek" target="_blank"></a>
    </div>
    <div id="cssmenu">
        <div id="menu-button"></div>
      	<ul id="menu-topmenu" class="menu"><li id="menu-item-31516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31516"><a href="http://www.uralskweek.kz/reklama-na-sajte/">Реклама на сайте</a></li>
<li id="menu-item-31517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31517"><a href="http://www.uralskweek.kz/kontakty/">Контакты</a></li>
<li id="menu-item-74097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74097"><a href="/welcome/">Войти</a></li>
</ul><ul id="menu-mainmenu" class="menu span"><li id="menu-item-31506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31506"><a href="http://www.uralskweek.kz/kartina-dnya/">Картина дня</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31507"><a href="http://www.uralskweek.kz/zko/">ЗКО</a></li>
	<li id="menu-item-31508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31508"><a href="http://www.uralskweek.kz/strana/">Страна</a></li>
	<li id="menu-item-31509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31509"><a href="http://www.uralskweek.kz/mir/">Мир</a></li>
	<li id="menu-item-31511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31511"><a href="http://www.uralskweek.kz/narodnyie-novosti/">Народные новости</a></li>
	<li id="menu-item-77690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77690"><a href="http://www.uralskweek.kz/novosti-kompaniy/">Новости компаний</a></li>
	<li id="menu-item-31524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31524"><a href="http://www.uralskweek.kz/blog-post/">Люди говорят (блоги)</a></li>
	<li id="menu-item-77692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77692"><a href="http://www.uralskweek.kz/fotoreportazh/">Фоторепортаж</a></li>
</ul>
</li>
<li id="menu-item-114493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114493"><a href="http://www.uralskweek.kz/video/">Видео</a></li>
<li id="menu-item-77693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77693"><a href="http://www.uralskweek.kz/dengi/">Деньги</a></li>
<li id="menu-item-77694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77694"><a href="http://www.uralskweek.kz/shkola-rosta/">Школа роста</a></li>
<li id="menu-item-77695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77695"><a href="http://www.uralskweek.kz/narodnyj-kontrol/">Народный контроль</a></li>
<li id="menu-item-80407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80407"><a href="http://www.uralskweek.kz/intervyu/">Интервью</a></li>
<li id="menu-item-77696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77696"><a href="http://www.uralskweek.kz/zdorovo/">Здорово</a></li>
<li id="menu-item-77697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77697"><a href="http://www.uralskweek.kz/svobodnoe-vremja/">Свободное время</a></li>
<li id="menu-item-77698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77698"><a href="http://www.uralskweek.kz/sem-ja/">Семь Я</a></li>
<li id="menu-item-77699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77699"><a href="http://www.uralskweek.kz/sreda/">Среда</a></li>
</ul><!--</ul>-->
        <a class="dai5" href="http://www.dai5.kz" target="_blank"><img class="dai5" src="http://www.uralskweek.kz/wp-content/themes/uw/images/dai5.jpg" /></a>
                        <!--<div id="weather">-->
        <!-- weather widget start --><!--<a href="//ibooked.ru/weather/uralsk-39678"><img src="//w.bookcdn.com/weather/picture/21_39678_1_20_ecf0f1_250_bdc3c7_9da2a6_ffffff_1_2071c9_ffffff_0_3.png?scode=124&domid=589" /></a>--><!-- weather widget end -->
        <!--</div>-->
    </div>
    <div class="uwc_mblock"><div class="val_mblock wbtn" id="weatherbtn">
            <span class="wbbd">Погода <img src="/wp-content/plugins/uwc/i/01d.png" alt="" title="" height="32px">-14<sup>o</sup>C</span>
        </div><div class="val_mblock"><div class="val_block"><span class="val_title usd">&#36;</span><span class="val_desc">331.87</span><span class="val_ind">=</span></div><div class="val_block"><span class="val_title eur">&euro;</span><span class="val_desc">353.31</span><span class="val_ind">=</span></div><div class="val_block"><span class="val_title rub"></span><span class="val_desc">5.56</span><span class="val_ind">=</span></div></div></div>    <div class="android_app_bn">
    	<a target="_blank" href="https://play.google.com/store/apps/details?id=uralskweek.kz"></a>
    </div>
    <div class="clearfix" id="header2">
        <div id="header2-left" class="col-xs-12 col-sm-5 col-md-5 col-lg-6 hl2">
         <center>
            <a class="logo" href="http://www.uralskweek.kz/">
                <img class="img-responsive" src="http://www.uralskweek.kz/wp-content/themes/uw/images/logo.png" />
            </a>
          </center>
        </div>
        <div id="header2-right" class="col-xs-12 col-sm-7 col-md-7 col-lg-6">
                    <!--
			<center class="advertising_position">
                 <div class="advert_2_468_60"></div>
            </center>
			-->
        			<center class="advertising_position">
                <div id='div-gpt-ad-1449400595465-0' class="bt mp">
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449400595465-0'); });
                </script>
                </div>
            </center>
        </div>
    </div>
    <div id="header3">


    </div>
</header><article class="container article">
<main class="col-xs-12 col-sm-8 col-md-8 col-lg-main main single">        <div class="row" id="datemeta">
      <div class="pull-left"><b>Опубликовано:</b> Пн, Янв 23rd, 2017</div>
      <div class="pull-right"><!-- views --><span class="view_count">31</span>&nbsp;<!-- /views --><a href="http://www.uralskweek.kz/zko/" rel="category tag">ЗКО</a> / <a href="http://www.uralskweek.kz/kartina-dnya/" rel="category tag">Картина дня</a> </div>
    </div>
    <div class="post">
      <h1>В Уральске власти решили не финансировать капитальный ремонт школ в текущем году</h1>
      <div class="entry"><p><strong>Хотя на данный момент в капремонте нуждаются 9 городских школ и ещё 11 детских садов. В общей сумме на их «капиталку» необходимо 2,8 млрд. тенге.</strong></p>
<p><a href="http://www.uralskweek.kz/wp-content/uploads/2017/01/shkolniki.jpg"><img class="aligncenter size-full wp-image-121904" src="http://www.uralskweek.kz/wp-content/uploads/2017/01/shkolniki.jpg" alt="школьники" width="600" height="340" /></a></p>
<p>На прошлой неделе, как сообщила нам заместитель руководителя городского отдела образования Жанна Сахипкереева, в Уральске были закрыты на капитальный ремонт два детских сада: ясли-сад №22 «Колобок» (ремонтировать его будут с 16 января по 16 июня. Общая сумма на все работы – 108,1 млн. тенге. Подрядчик – ТОО «Аяла»); и ясли-сад №42 «Алтын сака» (здесь  работы пройдут с 16 января по 16 марта. Общая сумма на всё – 97,4 млн. тенге, подрядчик – ТОО «Эврика»).</p>
<p>Также, по данным горотдела образования, на 2017 год в бюджете запланированы средства на капитальный ремонт детского сада №43 и Центра внешкольной работы Желаевского сельского округа.</p>
<p>Уже разработана проектно-сметная документация на капитальный ремонт ещё двух детских садов &#8212; №8 «Сказка» и №24 «Солнышко». Однако будут ли они отремонтировапны в 2017 году, пока не известно.</p>
<p>Что касается ремонта городских школ, то Жанна Сахипкереева ответила «УН»,  что средств на проведение «капиталки» в них в бюджете 2017 года не предусмотрено.</p>
<p>На данный момент в серьёзном ремонте нуждаются школы №№17,19,21,22,25,29,31,33,45 города Уральска. Не повредил бы капремонт и детским садам №№4,5,8,13,14,19,24,25,28,30,31. Однако изыскать в бюджете необходимые на это 2,8 млрд. тенге пока не представляется возможным.</p>
<p>Замруководителя гороо Сахипкереева также сообщила «УН», что на проведение косметического ремонта школ и детсадов в Уральске из бюджета выделено 82,3 млн. тенге.</p>
<p>По её данным. В 2017 году в посёлке Зачаганск и посёлке Деркул к 1 сентября будут построены две новых школы на 900 и 600 мест соответственно.</p>
<p>Также в микрорайоне «Балауса» посёлка Зачаганск запланировано строительство детского сада (на сколько мест и в какие сроки в гороо не уточнили).</p>
<p><em>Людмила КАЛАШНИКОВА</em></p>
</div>
    </div>

	<!-- share42 -->
	<div class="share42init" data-url="http://www.uralskweek.kz/2017/01/23/v-uralske-kapitalnogo-remonta-shkol-v-novom-godu-ne-budet/" data-title="В Уральске власти решили не финансировать капитальный ремонт школ в текущем году"></div>
	<script type="text/javascript" src="/wp-content/plugins/share42/share42.js"></script>
	<!-- /share42 -->
    
    <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<div id="vk_like"></div>

    <!-- Put this script tag to the <head> of your page -->
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
    <script type="text/javascript">
          VK.init({apiId: 5085933, onlyWidgets: true});
    </script>

    <!-- Put this div tag to the place, where the Like block will be -->
    <script type="text/javascript">
         VK.Widgets.Like("vk_like", {type: "button"});
    </script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=694231783994961";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

              <div class="advertising_position">
         <div class="advert_10_670_130"></div>
      </div>
        <div id="related-news" class="">
       <div class="row related-block related-block-blue">
	       <div class="h-class h-class-blue">В этой рубрике</div>
       </div>
       <div class="related-content">
       		 <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
		  		  <h3><a class="blue" href="http://www.uralskweek.kz/2017/01/23/abc-news-senatory-ssha-gotovy-utverdit-zakonoproekt-zapreshhayushhij-snyatie-sankcij-s-rossii/" rel="bookmark">ABC News: Сенаторы США готовы утвердить законопроект, запрещающий снятие санкций с России</a></h3>		 </div>
		  		 <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
		  <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2017/01/23/pravitelstvo-prinyalo-programmu-massovogo-predprinimatelstva/" title="Правительство приняло программу массового предпринимательства">
            <img width="700" height="467" src="http://www.uralskweek.kz/wp-content/uploads/2016/09/shveya-700x467.jpg" class="img-responsive wp-post-image" alt="швея" />        </a>
    </div>
</div>
		  <h3><a class="blue" href="http://www.uralskweek.kz/2017/01/23/pravitelstvo-prinyalo-programmu-massovogo-predprinimatelstva/" rel="bookmark">Правительство приняло программу массового предпринимательства</a></h3>		 </div>
		  		 <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
		  <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2017/01/21/otchetnaya-vstrecha-akima-uralska-v-zachganske-govorili-mnogo-ne-skazav-nichego/" title="Отчетная встреча акима Уральска в Зачаганске: говорили много, не сказав ничего">
            <img width="700" height="467" src="http://www.uralskweek.kz/wp-content/uploads/2017/01/IMG_5688-700x467.jpg" class="img-responsive wp-post-image" alt="На фото аким города Уральск Нариман Турегалиев и аким Зачаганска Адильбек Кадирова. Уральск 20.01.2017 г." />        </a>
    </div>
</div>
		  <h3><a class="blue" href="http://www.uralskweek.kz/2017/01/21/otchetnaya-vstrecha-akima-uralska-v-zachganske-govorili-mnogo-ne-skazav-nichego/" rel="bookmark">Отчетная встреча акима Уральска в Зачаганске: говорили много, не сказав ничего</a></h3>		 </div>
		  		 <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
		  <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2017/01/20/akim-zachaganska-ne-smog-otvetit-na-vopros-zhitelya-na-gosudarstvennom-yazyke/" title="Аким Зачаганска не смог ответить на вопрос жителя на государственном языке">
            <img width="700" height="525" src="http://www.uralskweek.kz/wp-content/uploads/2017/01/20170120_173346-700x525.jpg" class="img-responsive wp-post-image" alt="20170120_173346" />        </a>
    </div>
</div>
		  <h3><a class="blue" href="http://www.uralskweek.kz/2017/01/20/akim-zachaganska-ne-smog-otvetit-na-vopros-zhitelya-na-gosudarstvennom-yazyke/" rel="bookmark">Аким Зачаганска не смог ответить на вопрос жителя на государственном языке</a></h3>		 </div>
		         </div>
    </div>
    <div class="comments-box">
  <a name="comments" id="comments"></a>
          <div id="respond">
      <h2>Оставьте комментарий</h2>
      <div class="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/23/v-uralske-kapitalnogo-remonta-shkol-v-novom-godu-ne-budet/#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small></div>
      <form action="http://www.uralskweek.kz/wp-comments-post.php" method="post" id="commentform">
              <p>
          <input class="author" type="text" name="author" id="author" size="22" tabindex="1" placeholder="Ваше имя" />
          <label for="author"><small>(Обязательно)</small></label>
        </p>
		<p>
          <input class="email" type="text" name="email" id="email" size="22" tabindex="2" placeholder="Ваш e-mail" />
		  <label for="email"><small>(Не публикуется) (Обязательно)</small></label>
        </p>
		<p>
          <input class="url" type="text" name="url" id="url" size="22" tabindex="3" placeholder="Адрес вашего сайта" />
		  <label for="url"><small>(если есть)</small></label>
        </p>
              <div class="head_textarea">Вы ввели: <span id="chars_counter">0</span> из <span class="">2 000</span> символов.</div>
		<textarea name="comment" id="comment" tabindex="4" maxlength="2000" onkeypress="chars_counter(this);" onkeyup="chars_counter(this);" onchange="chars_counter(this);"></textarea>
		<div class="row">
          <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
          <input type='hidden' name='comment_post_ID' value='121903' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
      		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="3.5" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" />
		</p>
      </form>
    </div>
  </div>  </main>
   <aside class="col-xs-12 col-sm-4 col-md-4 col-lg-aside aside">
                <div id='div-gpt-ad-1449399814056-0'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449399814056-0'); });
                    </script>
                </div>


    	<!--
	<aside class="row clearfix widget advertising_position">
         <div class="advert_5_300_400"></div>
    </aside>
	-->
    
    <aside class="row clearfix widget advertising_position">
        <div id='div-gpt-ad-1449402768523-0' class="bc">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449402768523-0'); });
            </script>
        </div>
    </aside>

        <aside class="row clearfix widget" style="width:100%;">
         <a href="https://play.google.com/store/apps/details?id=uralskweek.kz" target="_blank"><img src="http://www.uralskweek.kz/wp-content/uploads/2015/10/android300x122_01.jpg" width="300" height="122" style="height:auto; width:100%;"></a>
    </aside>
	


<!-- FB Widget -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=694231783994961";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page row clearfix widget" data-href="https://www.facebook.com/uralskweek" data-width="auto" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/uralskweek"><a href="https://www.facebook.com/uralskweek">&quot;Уральская неделя&quot;</a></blockquote></div></div>

   
    <!-- <aside class="row clearfix widget"> -->
      <!-- BEGIN PRODENGI.KZ INFORMER --><!--<a href="http://prodengi.kz" target="_blank" title="Курсы валют: курс доллара, курс евро"><img src="http://prodengi.kz/informer.php?inf=6" width="170" height="110" border="" title="Курсы валют: курс доллара, курс евро" alt="Курсы валют: курс доллара, курс евро"></a>--><!-- END PRODENGI.KZ INFORMER -->
    <!-- </aside> -->
            <aside class="row clearfix widget advertising_position">
       <div class="advert_7_300_400"></div>
    </aside>
    <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/69104577/MESTO_7', [300, 400], 'div-gpt-ad-1467702706266-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /69104577/MESTO_7 -->
<!-- /69104577/MESTO_7 -->
<!-- /69104577/MESTO_7 -->
<div id='div-gpt-ad-1467702706266-0' style='height:400px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467702706266-0'); });
</script>
</div>
<!-- /69104577/MESTO_7 -->
<!-- /69104577/MESTO_7 -->
<!-- /69104577/MESTO_7 -->
<!--
    <aside class="row clearfix widget advertising_position">
        <div id='div-gpt-ad-1449403272293-0' class="bc">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449403272293-0'); });
            </script>
        </div>
    </aside>
-->
            <aside id="text-11" class="row clearfix widget"><h3 class="widget-title">Жулдыз</h3>			<div class="textwidget"><div style="position: relative;margin-top:10px;">
  <a style="position: absolute; width: 300px; height: 200px; left: 0; top: 0; background: url(s.gif) left top no-repeat;" href="http://uralskweek.kz/zhuldiz" target="_blank"></a>
  <object type="application/x-shockwave-flash" data="http://uralskweek.kz/zhuldiz.swf" width="300" height="200">
  <param name="wmode" value="opaque">
  <param name="movie" value="http://uralskweek.kz/zhuldiz.swf" />
  <param name="quality" value="high" />
  </object><br /><br /><a href="http://uralskweek.kz/zhuldiz/" target="_blank" style="float:right">перейти на сайт фонда</a></div></div>
		</aside><aside id="calendar-5" class="row clearfix widget"><h3 class="widget-title">Архив</h3><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Январь 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.uralskweek.kz/2016/12/">&laquo; Дек</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.uralskweek.kz/2017/01/02/" title="Обрушение дома в Шахане
Родные начали опознание погибших в Шахане
По факту обрушения дома в Шахане возбуждено уголовное дело">2</a></td><td>3</td><td><a href="http://www.uralskweek.kz/2017/01/04/" title="В Уральске 17 пьяных водителей задержала дорожная полиция во время новогодних праздников.
В первый день 2017 года в Уральске родилось 27 детей
В Уральске дети пострадали от взрывов петард
«Он расстреливал все на своем пути»: рассказ девушки, которая выжила в теракте в Стамбуле. И что известно о стрельбе, которую называют вторым «Батакланом»
В Турции установили личность исполнителя теракта в ночном клубе
ФК «Акжайык» из Уральска отправится на сборы в Турцию
Коммунальные службы в Уральске не успевают убирать снег (Видео)
НАФТАЛАНСКАЯ НЕФТЬ &#8212; ЧУДО ПРИРОДЫ
За отсутствие регистрации по месту жительства казахстанцев начнут штрафовать с 1 февраля, обещают в МВД">4</a></td><td><a href="http://www.uralskweek.kz/2017/01/05/" title="Штрафовать за проживание без регистрации начнут не с 1 февраля, а с 7 января
Из-за замора гибнет рыба в водохранилище
КНБ будет вознаграждать за информацию о готовящемся акте терроризма (Видео)
Что нужно знать о регистрации (прописке) граждан в Казахстане?
Аким Уральска призывает жителей города самим убирать снег с дорог (видео)">5</a></td><td><a href="http://www.uralskweek.kz/2017/01/06/" title="Человек, допрашивавший Саддама: я предпочел бы его компанию Бушу
Джохар Утебеков &#8212; Депутаты вероломно изменили Закон о миграции населения и КоАП РК
В Уральске заместителем акима города назначили студента
Сайгаки приходят в села в поисках пищи (видео)
Потерпевшие от краж в ЗКО считают главного подозреваемого по делу невиновным
В Актау протестуют против закрытия Конфедерации независимых профсоюзов
В Уральске планируется строительство нового следственного изолятора
Браконьеры, отстреливающие сайгаков в ЗКО, оказали вооруженное сопротивление егерям
Адвокат Джохар Утебеков объяснил, как будет работать закон о временной регистрации граждан
В доме пенсионерки из Уральска обнаружился незаконно прописанный мужчина
Актюбинские полицейские протестуют у здания областной прокуратуры
Арестовано руководство ЕНПФ">6</a></td><td><a href="http://www.uralskweek.kz/2017/01/07/" title="Крупный пожар на  нефтегазовом месторождении произошел в ЗКО
Разведка США: Путин заказал киберкампанию в помощь Трампу">7</a></td><td><a href="http://www.uralskweek.kz/2017/01/08/" title="Ради спасения сквера уральцы подают в суд на местный акимат
Дастан Кадыржан &#8212; О режиме оккупации">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.uralskweek.kz/2017/01/09/" title="Жители Запада считают, что мир стоит на пороге третьей мировой войны
Заблокирован сайт сбора подписей для отмены регистрации граждан
В Казахстане недоступен сайт с петицией «против временной регистрации»
При взрыве в Багдаде погибли 13 человек
Обрушение дома в Шымкенте: военный вытащил из-под завалов семью
Грузовик въехал в толпу в центре Иерусалима
При пожаре на Чинаревском нефтегазовом месторождении в ЗКО никто не пострадал
Получить временную прописку на портале eGov.kz невозможно
Боец ММА Куат Хамитов намерен &#171;похоронить&#187; за вопрос о его временной регистрации
За взятки задержан сотрудник Комитета госдоходов
В пяти километрах от Уральска люди  отапливают дома дровами (Видео)">9</a></td><td><a href="http://www.uralskweek.kz/2017/01/10/" title="ЦОНы в Уральске переходят на 12-часовой рабочий день
Полиция ЗКО до сих пор не нашла убийцу водителя сельского акима
В Уральске могут подняться цены на съемное жилье
Денис Кривошеев &#8212; &#171;Государство изымает у населения всё больше, а отдаёт всё меньше&#187;
В Уральске пройдет лыжный забег
Андрей ПОЗДНЯКОВ: БУДУЩЕЕ УЖЕ НАСТУПИЛО
Чилийские военные опубликовали ранее засекреченное видео с НЛО
В ЗКО 48 детей состоят на учете по склонности к суициду
Четыре спортсмена из ЗКО примут участие в Универсиаде-2017
Как работает закон о временной регистрации граждан? (карточки)
В ЗКО в школах будут установлены турникеты
Уральский ЖКХ : государство не будет помогать жильцам аварийных домов.">10</a></td><td><a href="http://www.uralskweek.kz/2017/01/11/" title="&#171;Ничего кроме проблем законопослушным гражданам поправки в законе о регистрации не дадут&#187; &#8212; Павел Кочетков
В Акмолинской области учитель срезала у девочки нательный крестик
Временная регистрация онлайн будет разработана в течение месяца
Аким Уральска и акимы пригородов встретятся с населением
Депутаты рассказали о возможности отмены временной регистрации
Прощальная речь президента США Барака Обамы. Главное
Главного археолога области будут судить за хищения
Жители ЗКО заплатили 2 миллиарда тенге в виде штрафов в госказну">11</a></td><td><a href="http://www.uralskweek.kz/2017/01/12/" title="Андрей Юров &#8212; Защита прав человека – это не политика
В ЦОНе Алматинской области умер мужчина
Облздрав ЗКО:Потерпите, будет вам страховка
В ЗКО амнистировали мужчину, обвиняемого в разглашении тайны следствия
Популярность электрошокеров среди населения беспокоит алматинских полицейских
Прокуратура ЗКО выявила более полутора тысяч нарушений в деятельности АО &#171;Жайыктеплоэнерго&#187;
Обязательное лицензирование врачей появится с 2020 года
Акимат, остановите бойню!
 В ЗКО прокуроры взялись за искоренение незаконных азартных игр
Свыше 200 нарушений законодательства выявлено в сфере гос службы
В Уральске пройдет аттестация госслужащих корпуса «Б»
В ЗКО главный имам области помог жителям садового товарищества «Автодорожник», оставшимся без газа
Дочь умершего в ЦОНе инвалида: &#171;Мы это так не оставим&#187;
В выходные в Уральске пройдут матчи первенства России по хоккею с мячом
Рублю предсказали обвал по сценарию 2014 года
В Уральске горела первая поликлиника (фото, видео)
Прокурор ЗКО:  Люди не зря критикуют все правоохранительные органы
В Уральске уголовное дело на хозяина кафе «Бургер Стрит+» передано в суд
Прокуратура ЗКО: Мы не допустим вмешательства правоохранительных органов  в бизнес
Въезд в Астану предложили сделать платным в 2017 году">12</a></td><td><a href="http://www.uralskweek.kz/2017/01/13/" title="В Уральске залито 26 ледяных катков
В ЗКО полиция не нашла виновных во взрыве газовой заправки в Аксае
Сбербанк передаст работу 3 тыс. сотрудников роботам-юристам
В Уральске подготовили земли под ИЖС
Мама первоклассника обратилась к министру образования РК
В ЗКО не хватает техники, чтобы очищать трассы от снежных заносов
В Уральске заключенный написал открытое письмо с сообщением о беззаконии в тюрьме
В ЗКО начинаются отчётные встречи акимов с населением
Бюджет ЗКО на 2017 год дефицитнее прошлогоднего на 34 млрд. тенге (Инфографика)">13</a></td><td>14</td><td><a href="http://www.uralskweek.kz/2017/01/15/" title="Как вы считаете, это нарушение?
Как называется микрорайон &#8212; Конаев или Кунаево?">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.uralskweek.kz/2017/01/16/" title="В Аксае женщина погибла после визита газовиков
В ЗКО назначен новый руководитель Управления пассажирского транспорта и автодорог области
В ЗКО выявлено 65 случаев заболевания населения гриппом
Арестован бывший замруководителя администрации Президента Майлыбаев
В Казахстане отменён жёлтый уровень террористической опасности
В Управлении внутренней политики ЗКО новый руководитель
В ЗКО жители села Приречное жалуются на дорогую воду
Казахстанцы, получившие временную регистрацию, должны платить за коммуналку &#8212; МНЭ РК
Газовики считают, что их вины в смерти жительницы Аксая нет
Депутат Жамалов: Меня на ровном месте сделали людоедом
Украина подала иск против России в Международный суд ООН">16</a></td><td><a href="http://www.uralskweek.kz/2017/01/17/" title="Уходящий Обама заметно популярнее Трампа
Первоклассник Жакшылык еще не знает, что потерял всю семью
В Уральске школы в новых микрорайонах не вмещают учеников
В Уральске воспитанник детского дома стал участником телешоу « Ты &#8212; суперзвезда» на НТВ
В Уральске со стихийными свалками теперь борются при помощи ватсапа
Отчетные встречи акима Уральска. Что вы намерены обсудить с акимом?
В Уральске начнут строить систему водоотведения в микрорайоне «Жулдыз»
Сотрудников колонии в Уральске ждет суд за вымогательство взятки 
Прокуратура представила полезный информационный сервис
К 2025 году электромобили будут дешевле бензиновых авто">17</a></td><td><a href="http://www.uralskweek.kz/2017/01/18/" title="В Уральске сгорела машина
АО&#187;Казмунайгаза&#187; на своих заправках выставило новую цену на бензин
Гражданских активистов, ехавших в Атырау на суд над Максом Бокаевым и Талгатом Аяном, задержали в пути полицейские
Отравившиеся гамбургерами уральцы просят прекратить уголовное дело  в отношении хозяина &#171;Бургер Стрит +&#187;
Смертельная услуга (Видео)
Алла Злобина: Почему никому нет дела до обледенелых остановок?
В Уральске определены места массовых купаний на Крещение Господне ( интерактивная карта)
Строительство следственного изолятора в Уральске откладывается на неопределенный срок
Комментаторов веб-сайтов в Казахстане хотят аутентифицировать
ЦИК РК назначила проверку в отношении депутата Жамалова">18</a></td><td><a href="http://www.uralskweek.kz/2017/01/19/" title="Аким Уральска предложил жителям Желаево самим открыть частный детский сад
Как правильно использовать отчетные встречи акимов
В Уральске в новом роддоме за пять дней приняли 45 родов
В Уральске планируют благоустроить 20 дворов
За год жилье в Уральске подешевело на 21 процент
В Мангыстауской области к акции голодовки присоединились около 700 человек
Норма о &#171;деанонимизации&#187; пользователей сайтов исключена из законопроекта
Число подключившихся к голодовке нефтяников растет
Мировая экономика дошла до Судного дня. Роботизация уничтожит рынок труда и нынешнюю финансовую систему
Суд в Актау рассматривает иск компании к участникам голодовки
Дети из купели (лонгрид)">19</a></td><td><a href="http://www.uralskweek.kz/2017/01/20/" title="Горбачеву вручили повестку по делу о штурме телебашни в Вильнюсе
Малокультурная инаугурация
Аким Уральска пообещал жителям Круглоозёрного капитально отремонтировать дорогу в посёлок
В Уральске в эстафете огня Универсиады примут участие 60 факелоносцев
В Уральске  в здание бывшего роддома перенесен наркодиспансер
Казахстан вошел в десятку стран с высоким уровнем самоубийств (ВИДЕО +18)
Джордж Сорос предрек диктатуру Трампа на посту президента США
Больше 30 коррупционеров осудили в ЗКО
В Уральске молодой человек в нижнем белье бежал за полицейской машиной
На ремонт дорог в Уральске потратят 9 миллиардов тенге
Появились подробности о парне, который бегал в трусах по Уральску   
Аким Зачаганска не смог ответить на вопрос жителя на государственном языке">20</a></td><td><a href="http://www.uralskweek.kz/2017/01/21/" title="Отчет акима Зачаганска
Отчетная встреча акима Уральска в Зачаганске: говорили много, не сказав ничего">21</a></td><td>22</td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.uralskweek.kz/2017/01/23/" title="Женские марши в Вашингтоне и по всему миру. Что это было?
Как разогнали акцию голодовки в Актау
Правительство приняло программу массового предпринимательства
ABC News: Сенаторы США готовы утвердить законопроект, запрещающий снятие санкций с России
В Уральске власти решили не финансировать капитальный ремонт школ в текущем году">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>    </aside></article>
<footer class="footer">
  <section class="container clearfix" id="picture-story">
     <div class="row related-block related-block-green">
        <div class="h-class h-class-green"><a href="http://www.uralskweek.kz/fotoreportazh/">Фоторепортаж</a></div>
        <div class="categories"><a class="green" href="http://www.uralskweek.kz/fotoreportazh/">Все новости рубрики</a></div>
     </div>
     <div class="related-content">
             <div class="row clearfix picture-story-block">
             <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2017/01/19/deti-iz-kupeli-longrid/" title="Дети из купели (лонгрид)">
            <img width="700" height="467" src="http://www.uralskweek.kz/wp-content/uploads/2017/01/10-700x467.jpg" class="img-responsive wp-post-image" alt="10" />        </a>
    </div>
</div>
             <h2><a href="http://www.uralskweek.kz/2017/01/19/deti-iz-kupeli-longrid/" rel="bookmark">Дети из купели (лонгрид)</a></h2>
         </div>
              <div class="row clearfix picture-story-block">
             <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2016/12/30/dochki-materi-fotoistoriya/" title="ДОЧКИ-МАТЕРИ &#8212; (фотоистория)">
            <img width="700" height="467" src="http://www.uralskweek.kz/wp-content/uploads/2016/12/podborka-2-700x467.jpg" class="img-responsive wp-post-image" alt="подборка (2)" />        </a>
    </div>
</div>
             <h2><a href="http://www.uralskweek.kz/2016/12/30/dochki-materi-fotoistoriya/" rel="bookmark">ДОЧКИ-МАТЕРИ &#8212; (фотоистория)</a></h2>
         </div>
              <div class="row clearfix picture-story-block">
             <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2016/11/25/liki-charyna-fotoreportazh/" title="Лики Чарына (фоторепортаж)">
            <img width="700" height="467" src="http://www.uralskweek.kz/wp-content/uploads/2016/11/CHaryn-1-700x467.jpg" class="img-responsive wp-post-image" alt="Чарын 1" />        </a>
    </div>
</div>
             <h2><a href="http://www.uralskweek.kz/2016/11/25/liki-charyna-fotoreportazh/" rel="bookmark">Лики Чарына (фоторепортаж)</a></h2>
         </div>
              <div class="row clearfix picture-story-block">
             <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2016/11/11/poka-idut-starinnye-chasy-fotoreportazh/" title="Пока идут старинные часы (фоторепортаж)">
            <img width="700" height="467" src="http://www.uralskweek.kz/wp-content/uploads/2016/11/14-700x467.jpg" class="img-responsive wp-post-image" alt="14" />        </a>
    </div>
</div>
             <h2><a href="http://www.uralskweek.kz/2016/11/11/poka-idut-starinnye-chasy-fotoreportazh/" rel="bookmark">Пока идут старинные часы (фоторепортаж)</a></h2>
         </div>
              <div class="row clearfix picture-story-block">
             <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2016/11/04/u-nix-ne-bylo-igrushek-fotoreportazh/" title="У них не было игрушек (фоторепортаж)">
            <img width="700" height="467" src="http://www.uralskweek.kz/wp-content/uploads/2016/11/IMG_3465-700x467.jpg" class="img-responsive wp-post-image" alt="IMG_3465" />        </a>
    </div>
</div>
             <h2><a href="http://www.uralskweek.kz/2016/11/04/u-nix-ne-bylo-igrushek-fotoreportazh/" rel="bookmark">У них не было игрушек (фоторепортаж)</a></h2>
         </div>
            </div>
  </section>
  <!--
   <div class="container advertising_position">
       <div class="advert_8_1000_115"></div>
   </div>
-->
  <!-- 8 mesto -->
    <div class="container advertising_position bb">
        <div id='div-gpt-ad-1449400889378-0'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449400889378-0'); });
            </script>
        </div>
    </div>

  <div class="footer1">
    <div class="container footerwrapper1">
      <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 f1">
      <center>
        <a onclick="window.open('http://feedburner.google.com/fb/a/mailverify?uri=uralskweek&amp;loc=ru_RU', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow" href="http://feedburner.google.com/fb/a/mailverify?uri=uralskweek&amp;loc=ru_RU">Подпишитесь на новости по е-мейл</a>
        <a href="http://feeds.feedburner.com/uralskweek" target="_blank">Подпишитесь на новости по RSS</a>
      </center>
      </div>
      <div class="col-xs-12 col-sm-5 col-md-4 col-lg-4 f2">
      <center>
        <!-- begin of Top100 code -->
        <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2522790"></script>
        <noscript>
        <a href="http://top100.rambler.ru/navi/2522790/">
        <img src="http://counter.rambler.ru/top100.cnt?2522790" alt="Rambler's Top100" border="0" />
        </a>
        </noscript>
        <!-- end of Top100 code -->
        <!-- ZERO.kz -->
	    <span id="_zero_52726"><noscript><a href="http://zero.kz/?s=52726" target="_blank">
	    <img src="http://c.zero.kz/z.png?u=52726" width="88" height="31" alt="ZERO.kz" /></a></noscript></span>
	    <script type="text/javascript"><!--
		   var _zero_kz_ = _zero_kz_ || [];
		       _zero_kz_.push(["id", 52726]);
			   _zero_kz_.push(["type", 1]);
			   (function () {
			   var a = document.getElementsByTagName("script")[0],
			   s = document.createElement("script");
			   s.type = "text/javascript";
			   s.async = true;
			   s.src = (document.location.protocol == "https:" ? "https:" : "http:")
			   + "//c.zero.kz/z.js";
			   a.parentNode.insertBefore(s, a);
			   })(); //-->
	     </script>
        <!-- End ZERO.kz -->
        <!-- Yandex.Metrika informer --><a href="http://metrika.yandex.ru/stat/?id=16182496&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16182496/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:16182496,type:0,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter16182496 = new Ya.Metrika({id:16182496, enableAll: true, webvisor:true,params:window.yaParams||{ }}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/16182496" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
        </center>
      </div>
      <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 f3">
      <center>
        <form method="get" id="footersearch1" action="http://www.uralskweek.kz/">
  <input type="text" name="s" id="s2" placeholder="введите запрос и нажмите ввод" />
  <input type="submit" value=" " id="searchsubmit" />
</form>
      </center>
      </div>
      <div class="col-xs-12 col-sm-12 col-md-1 col-lg-1 f4">
       <div class="center-block">
        <a href="#top"></a>
       </div>
      </div>
    </div>
  </div>
  <div class="footer2">
     <div class="container footerwrapper2">
       © 2017. Уральская неделя. Все права защищены. При копировании материалов, размещение гиперссылки обязательно
       <a href="/last-news/">Другие новости</a> <a href="http://www.uralskweek.kz/last-news/2015/04/17/qr-kod-nestandartny/">.</a>
     </div>
  </div>
</footer>
<!--script src="http://www.uralskweek.kz/wp-content/themes/uw/js/jquery-1.11.3.min.js"></script-->
<script src="http://www.uralskweek.kz/wp-content/themes/uw/js/script.js?v=1.1"></script>
<script src="http://www.uralskweek.kz/wp-content/themes/uw/js/jquery.fitvids.js"></script>

<!--Plugin WP Toolbar Removal 2014.0816.0392 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speedup Control Panel Minimize Memory Consumption with Disabled Toolbar-->

<div class="weather" id="uwcweather"><div class="clsbtn">x</div><div class="row day-temp"><div class="col-sm-6 col-md-6">
                <div class="item">
                    2017-01-23
                    <img src="/wp-content/plugins/uwc/i/13d.png">
                    <div class="table-responsive">
                        <table class="table">
                            <tr>
                                <td>Утром</td><td>-15 &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Днем</td><td>-12.98  &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Вечером</td><td>-16.03 &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Ночью</td><td>-15.51 &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Влажность</td><td>87 %</td>
                            </tr>
                            <tr>
                                <td>Давление</td><td>hPa 1024.86</td>
                            </tr>
                            <tr>
                                <td>Скорость ветра</td><td>3.76 м/с</td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div>
        <div class="col-sm-6 col-md-6">
                <div class="item">
                    2017-01-24
                    <img src="/wp-content/plugins/uwc/i/13d.png">
                    <div class="table-responsive">
                        <table class="table">
                            <tr>
                                <td>Утром</td><td>-5.83 &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Днем</td><td>-2.3  &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Вечером</td><td>-4.55 &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Ночью</td><td>-8.92 &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Влажность</td><td>95 %</td>
                            </tr>
                            <tr>
                                <td>Давление</td><td>hPa 1019.7</td>
                            </tr>
                            <tr>
                                <td>Скорость ветра</td><td>7.07 м/с</td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div>
        </div></div><div class="uwcoverlay"></div><script type='text/javascript' src='http://www.uralskweek.kz/wp-includes/js/comment-reply.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/advertising/arotator.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/anti-spam/js/anti-spam-3.5.js'></script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.uralskweek.kz\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.uralskweek.kz\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.uralskweek.kz\/wp-admin\/admin-ajax.php","post_id":"121903"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script>

</script>
</div></body>
</html>

<!-- Dynamic page generated in 0.268 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-23 12:02:41 -->

<!-- super cache -->