<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ru-RU">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="shortcut icon" href="http://www.uralskweek.kz/wp-content/themes/uw/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Уральская неделя RSS Feed" href="http://feeds.feedburner.com/uralskweek" />
    <link rel="pingback" href="http://www.uralskweek.kz/xmlrpc.php">
    <title>Уральское духовенство выступает против излишеств во время поминок | Уральская Неделя. Новости в Уральске, Казахстане и мире. Фото и видео репортажи с места событий. Комментарии пользователей</title>
    
    <meta name="twitter:card" content="summary" />
                  <meta property="og:image" content="http://www.uralskweek.kz/wp-content/uploads/2017/05/IMG_9225.jpg" />
       <meta property="og:image:height" content="100" />
       <meta property="og:image:width" content="150" />
    
    <link href="http://www.uralskweek.kz/wp-content/themes/uw/style.css?v=1.4" rel="stylesheet">
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="http://www.uralskweek.kz/wp-content/themes/uw/js/html5shiv.min.js"></script>
      <script src="http://www.uralskweek.kz/wp-content/themes/uw/js/respond.min.js"></script>
    <![endif]-->


<!--
<script type="text/javascript">$(function(){
$('#popular-posts').tabs();
$('#kartina-dnya').tabs();});
function chars_counter(el){
var wrapper = document.createElement('DIV');
wrapper.innerHTML = el.value;
var len = (wrapper.textContent || wrapper.innerText).length;
document.getElementById('chars_counter').innerHTML = el.value.length;}
</script>
-->
<style>
.subscribe_button {
    display: inline-block;
    margin: -2px 5px 0 0 !important;
    padding: 0px 0px !important;
    width: 165px;
    -webkit-border-radius: 8px;
    -moz-border-radius: 8px;
    border-radius: 8px;
    text-align: center;
    -webkit-box-shadow:    0 4px 0 #8E1500, 0 15px 20px rgba(0, 0, 0, .35);
    -moz-box-shadow: 0 4px 0 #8E1500, 0 15px 20px rgba(0, 0, 0, .35);
    box-shadow: 0 4px 0 #8E1500, 0 15px 20px rgba(0, 0, 0, .35);


    -webkit-transition: -webkit-box-shadow .1s ease-in-out;
    -moz-transition: -moz-box-shadow .1s ease-in-out;
    -o-transition: -o-box-shadow .1s ease-in-out;
    transition: box-shadow .1s ease-in-out;
    font-size: 12px !important;
    font-weight: 700;
    color: #fff;
}

.subscribe_button span {
    display: inline-block !important;
    padding: 10px 7px !important;
    position: relative !important;
    top: 0px !important;
    border-width: 0 !important;
background: rgb(243,197,189) !important;
background: -moz-linear-gradient(top,  rgba(243,197,189,1) 0%, rgba(232,108,87,1) 50%, rgba(234,40,3,1) 51%, rgba(255,102,0,1) 75%, rgba(199,34,0,1) 100%) !important;
background: -webkit-linear-gradient(top,  rgba(243,197,189,1) 0%,rgba(232,108,87,1) 50%,rgba(234,40,3,1) 51%,rgba(255,102,0,1) 75%,rgba(199,34,0,1) 100%) !important;
background: linear-gradient(to bottom,  rgba(243,197,189,1) 0%,rgba(232,108,87,1) 50%,rgba(234,40,3,1) 51%,rgba(255,102,0,1) 75%,rgba(199,34,0,1) 100%) !important;
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f3c5bd', endColorstr='#c72200',GradientType=0 ) !important;


    -webkit-border-radius: 8px;
    -moz-border-radius: 8px;
    border-radius: 8px;

    -webkit-box-shadow: inset 0 -1px 1px rgba(255, 255, 255, .15);
    -moz-box-shadow: inset 0 -1px 1px rgba(255, 255, 255, .15);
    box-shadow: inset 0 -1px 1px rgba(255, 255, 255, .15);

    line-height: 1;
    text-shadow: 0 -1px 1px rgba(175, 49, 95, .7);
    -webkit-transition: background-color .2s ease-in-out, -webkit-transform .1s ease-in-out;
    -moz-transition: background-color .2s ease-in-out, -moz-transform .1s ease-in-out;
    -o-transition: background-color .2s ease-in-out, -o-transform .1s ease-in-out;
    transition: background-color .2s ease-in-out, transform .1s ease-in-out;
}
.subscribe_button:hover {
    color: #fff;
    background: transparent !important;
}
.subscribe_button:hover span {
    background-color: #8E1500;
    text-shadow: 0 -1px 1px rgba(175, 49, 95, .9), 0 0 5px rgba(255, 255, 255, .8);
}

.subscribe_button:active, .subscribe_button:focus {
    -webkit-box-shadow:    0 4px 0 #8E1500, 0 12px 10px rgba(0, 0, 0, .3);
    -moz-box-shadow: 0 4px 0 #8E1500, 0 12px 10px rgba(0, 0, 0, .3);
    box-shadow:    0 4px 0 #8E1500, 0 12px 10px rgba(0, 0, 0, .3);
}

.subscribe_button:active span {
    -webkit-transform: translate(0, 4px);
    -moz-transform: translate(0, 4px);
    -o-transform: translate(0, 4px);
    transform: translate(0, 4px);
}

.subscribe_button.subscribe_month {
    font-size: 20px;
}
.subscribe_button.subscribe_month span {
    padding: 10px 20px;
}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47892322-1', 'auto');
  ga('send', 'pageview');
</script>
 
 
    <style type="text/css">
	  .uwcommentrating
	  {
	     position: relative;
		 padding: 7px;
		 height: 24px;
	  }
	  .uwcommentrating .up
	  {
	     position: relative;
		 float: left;
		 width: 24px;
		 height: 24px;
		 background: url(http://www.uralskweek.kz/wp-content/plugins/uwcommentrating/images/thumbs24.png) 0 -48px no-repeat;
	  }
	  .uwcommentrating .down
	  {
	     position: relative;
		 float: left;
		 width: 24px;
		 height: 24px;
		 background: url(http://www.uralskweek.kz/wp-content/plugins/uwcommentrating/images/thumbs24.png) 0 -72px no-repeat;
	  }
	  .uwcommentrating .rating-up,
	  .uwcommentrating .rating-down
	  {
		 position: relative;
		 float: left;
		 font: normal 14px Helvetica,Arial,sans-serif;
		 color: #ccc;
	  }
	  .uwcommentrating .rating-up
	  {
	     padding: 5px 5px 5px 0;
		 color: #00aa00;
	  }
	  .uwcommentrating .rating-down
	  {
	     padding: 5px 5px 5px 15px;
		 color: #aa0000;
	  }
	  </style>

	  <script type="text/javascript">
	  function uwcommentrating(comment,rating)
	  {
	      var $ = jQuery;
	     $.ajax({
		    type: 'POST',
			url: 'http://www.uralskweek.kz/wp-content/plugins/uwcommentrating/uwcommentrating.php',
			data: 'uwcommentrating_comment='+comment+'&uwcommentrating_rating='+rating+'',
			success: function(html) {
			   if (html != '') $('.rating-'+rating+'.rating-'+comment+'').text(html);
			},
			error: function() {
			   alert('ошибка');
			}
		 });
	  }
	  </script>            <link rel="canonical" href="http://www.uralskweek.kz/2017/05/08/uralskoe-duxovenstvo-vystupaet-protiv-izlishestv-vo-vremya-pominok/" />
        
<!-- All in One SEO Pack 2.2.7.1 by Michael Torbert of Semper Fi Web Design[664,738] -->
<meta name="description" itemprop="description" content="На минувшей неделе главный имам области дал рекомендации касательно поминальных обедов. По его мнению, в последнее время застолье на поминках стало излишне" />

<link rel="canonical" href="http://www.uralskweek.kz/2017/05/08/uralskoe-duxovenstvo-vystupaet-protiv-izlishestv-vo-vremya-pominok/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Уральская Неделя. Новости в Уральске, Казахстане и мире. Фото и видео репортажи с места событий. Комментарии пользователей &raquo; Лента комментариев к &laquo;Уральское духовенство выступает против излишеств во время поминок&raquo;" href="http://www.uralskweek.kz/2017/05/08/uralskoe-duxovenstvo-vystupaet-protiv-izlishestv-vo-vremya-pominok/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.uralskweek.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox_style-css'  href='http://www.uralskweek.kz/wp-content/plugins/news-publisher/includes/fancybox/jquery.fancybox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspublisher_style-css'  href='http://www.uralskweek.kz/wp-content/plugins/news-publisher/css/newspublisher.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.uralskweek.kz/wp-includes/css/dashicons.min.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.uralskweek.kz/wp-includes/js/thickbox/thickbox.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://www.uralskweek.kz/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.uralskweek.kz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='uwc-css'  href='http://www.uralskweek.kz/wp-content/plugins/uwc/uwc.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.uralskweek.kz/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.uralskweek.kz/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.uralskweek.kz/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/news-publisher/includes/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/news-publisher/js/newspublisher.js?ver=1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.uralskweek.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.uralskweek.kz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.2" />
<link rel='shortlink' href='http://www.uralskweek.kz/?p=127474' />

<!--Plugin WP Toolbar Removal 2014.0816.0392 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speedup Control Panel Minimize Memory Consumption with Disabled Toolbar-->

				<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.uralskweek.kz/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=44750cc643&id=127474';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
				 
 
<!--LiveInternet counter-->
<script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//-->
</script>
<!--/LiveInternet-->

<script type='text/javascript'>
/*  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();*/
</script>

<script type='text/javascript'>
/*  googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
	addSize([1201, 500], [1000, 115]).
	addSize([992, 500], [941, 108]).
	addSize([767, 500], [731, 84]).
	addSize([991, 480], [480, 55]).
	// Fits browsers of any size smaller than 640 x 480
	build();

    googletag.defineSlot('/69104577/contentbanner1', [1000, 115], 'div-gpt-ad-1444632335441-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });*/
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
googletag.cmd.push(function() {
	var mapping1 = googletag.sizeMapping().addSize([350, 50], [350, 50]).addSize([490, 60], [490, 60]).addSize([750, 84], [730, 84]).addSize([1000, 115], [1000,115]).build();
	window.mappingm1= googletag.defineSlot('/69104577/banner_1_gif', [350,50], 'div-gpt-ad-1449399184959-0').defineSizeMapping(mapping1).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping2 = googletag.sizeMapping().addSize([350, 50], [350, 50]).addSize([468, 60], [468, 60]).build();
	window.mappingm2= googletag.defineSlot('/69104577/MESTO_2', [350,50], 'div-gpt-ad-1449400595465-0').defineSizeMapping(mapping2).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping3 = googletag.sizeMapping().addSize([350, 50], [350, 50]).addSize([490, 60], [490, 60]).addSize([750, 84], [730, 84]).addSize([1000, 115], [1000,115]).build();
	window.mappingm3 = googletag.defineSlot('/69104577/MESTO_3', [1000,115], 'div-gpt-ad-1449414127445-0').defineSizeMapping(mapping3).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping300x122 = googletag.sizeMapping().addSize([300, 122], [300, 122]).build();
	window.mappingm300x122= googletag.defineSlot('/69104577/300x122', [300,122], 'div-gpt-ad-1449399814056-0').defineSizeMapping(mapping300x122).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping4 = googletag.sizeMapping().addSize([350, 68], [350, 68]).addSize([750, 95], [490, 95]).addSize([1000, 130], [670, 130]).build();
	window.mappingm4= googletag.defineSlot('/69104577/MESTO_4', [350,50], 'div-gpt-ad-1449401367377-0').defineSizeMapping(mapping4).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping5 = googletag.sizeMapping().addSize([300, 400], [300, 400]).build();
	window.mappingm5= googletag.defineSlot('/69104577/MESTO_5', [300,400], 'div-gpt-ad-1449402768523-0').defineSizeMapping(mapping5).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping6 = googletag.sizeMapping().addSize([350, 68], [350, 68]).addSize([750, 95], [490, 95]).addSize([1000, 130], [670, 130]).build();
	window.mappingm6= googletag.defineSlot('/69104577/MESTO_6', [350,50], 'div-gpt-ad-1449401856658-0').defineSizeMapping(mapping6).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping7 = googletag.sizeMapping().addSize([300, 400], [300, 400]).build();
	window.mappingm7= googletag.defineSlot('/69104577/MESTO_7', [300,400], 'div-gpt-ad-1449403272293-0').defineSizeMapping(mapping7).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	var mapping8 = googletag.sizeMapping().addSize([350, 400], [350, 50]).addSize([490, 60], [490, 60]).addSize([750, 84], [730, 84]).addSize([1000, 115], [1000,115]).build();
	window.mappingm8= googletag.defineSlot('/69104577/MESTO_8', [350,50], 'div-gpt-ad-1449400889378-0').defineSizeMapping(mapping8).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script>

</head>
<body>
<div class="kms" onclick="window.open('http://logos-pr.kz/', '_blank')"></div>
<div class="kmsf"></div>
<div class="kmsbgw">
<!-- dfp mesto1 -->
<div class="container advertising_position bb bc">
    <div class="bannersh">
        <div id='div-gpt-ad-1449399184959-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449399184959-0'); });
            </script>
        </div>
    </div>
</div>
<!-- / dfp mesto1 -->

<header class="container header">
        <div class="hl1">
         <center>
            <a class="logo" href="http://www.uralskweek.kz/">
                <img class="img-responsive" src="http://www.uralskweek.kz/wp-content/themes/uw/images/logo.png" />
            </a>
          </center>
        </div>
    <div id="social-groups">
        <a class="vk" title="Мы ВКонтакте" href="http://vk.com/public25018942" target="_blank"></a>
        <a class="fb" title="Мы на фейсбуке" href="https://www.facebook.com/uralskweek" target="_blank"></a>
        <a class="tw" title="Мы в твиттере" href="http://twitter.com/#!/uralsk_week" target="_blank"></a>
        <a class="mm" title="Группа в Моем Мире" href="http://my.mail.ru/community/uralsk_week" target="_blank"></a>
        <a class="fd" title="Подпишитесь на RSS и/или по email" href="http://feeds.feedburner.com/uralskweek" target="_blank"></a>
    </div>
    <div id="cssmenu">
        <div id="menu-button"></div>
      	<ul id="menu-topmenu" class="menu"><li id="menu-item-31516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31516"><a href="http://www.uralskweek.kz/reklama-na-sajte/">Реклама на сайте</a></li>
<li id="menu-item-31517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31517"><a href="http://www.uralskweek.kz/kontakty/">Контакты</a></li>
<li id="menu-item-74097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74097"><a href="/welcome/">Войти</a></li>
</ul><ul id="menu-mainmenu" class="menu span"><li id="menu-item-31506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31506"><a href="http://www.uralskweek.kz/kartina-dnya/">Картина дня</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31507"><a href="http://www.uralskweek.kz/zko/">ЗКО</a></li>
	<li id="menu-item-31508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31508"><a href="http://www.uralskweek.kz/strana/">Страна</a></li>
	<li id="menu-item-31509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31509"><a href="http://www.uralskweek.kz/mir/">Мир</a></li>
	<li id="menu-item-31511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31511"><a href="http://www.uralskweek.kz/narodnyie-novosti/">Народные новости</a></li>
	<li id="menu-item-77690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77690"><a href="http://www.uralskweek.kz/novosti-kompaniy/">Новости компаний</a></li>
	<li id="menu-item-31524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31524"><a href="http://www.uralskweek.kz/blog-post/">Люди говорят (блоги)</a></li>
	<li id="menu-item-77692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77692"><a href="http://www.uralskweek.kz/fotoreportazh/">Фоторепортаж</a></li>
	<li id="menu-item-126819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126819"><a href="http://www.uralskweek.kz/last-news/">Другие новости</a></li>
</ul>
</li>
<li id="menu-item-114493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114493"><a href="http://www.uralskweek.kz/video/">Видео</a></li>
<li id="menu-item-77693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77693"><a href="http://www.uralskweek.kz/dengi/">Деньги</a></li>
<li id="menu-item-77694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77694"><a href="http://www.uralskweek.kz/shkola-rosta/">Школа роста</a></li>
<li id="menu-item-77695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77695"><a href="http://www.uralskweek.kz/narodnyj-kontrol/">Народный контроль</a></li>
<li id="menu-item-80407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80407"><a href="http://www.uralskweek.kz/intervyu/">Интервью</a></li>
<li id="menu-item-77696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77696"><a href="http://www.uralskweek.kz/zdorovo/">Здорово</a></li>
<li id="menu-item-77697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77697"><a href="http://www.uralskweek.kz/svobodnoe-vremja/">Свободное время</a></li>
<li id="menu-item-77698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77698"><a href="http://www.uralskweek.kz/sem-ja/">Семь Я</a></li>
<li id="menu-item-77699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77699"><a href="http://www.uralskweek.kz/sreda/">Среда</a></li>
</ul><!--</ul>-->
        <a class="dai5" href="http://www.dai5.kz" target="_blank"><img class="dai5" src="http://www.uralskweek.kz/wp-content/themes/uw/images/dai5.jpg" /></a>
        <div class="subscribe_menu_outer"><a href="/subscription/" class="subscribe_button subscribe_month"><span>Купить подписку на "УН"</span></a></div>
                        <!--<div id="weather">-->
        <!-- weather widget start --><!--<a href="//ibooked.ru/weather/uralsk-39678"><img src="//w.bookcdn.com/weather/picture/21_39678_1_20_ecf0f1_250_bdc3c7_9da2a6_ffffff_1_2071c9_ffffff_0_3.png?scode=124&domid=589" /></a>--><!-- weather widget end -->
        <!--</div>-->
    </div>
    <div class="uwc_mblock"><div class="val_mblock wbtn" id="weatherbtn">
            <span class="wbbd">Погода <img src="/wp-content/plugins/uwc/i/01d.png" alt="" title="" height="32px">+21<sup>o</sup>C</span>
        </div><div class="val_mblock"><div class="val_block"><span class="val_title usd">&#36;</span><span class="val_desc">318.09</span><span class="val_ind">=</span></div><div class="val_block"><span class="val_title eur">&euro;</span><span class="val_desc">348.53</span><span class="val_ind">=</span></div><div class="val_block"><span class="val_title rub"></span><span class="val_desc">5.46</span><span class="val_ind">=</span></div></div></div>    <div class="android_app_bn">
    	<a target="_blank" href="https://play.google.com/store/apps/details?id=uralskweek.kz"></a>
    </div>
    <div class="clearfix" id="header2">
        <div id="header2-left" class="col-xs-12 col-sm-5 col-md-5 col-lg-6 hl2">
         <center>
            <a class="logo" href="http://www.uralskweek.kz/">
                <img class="img-responsive" src="http://www.uralskweek.kz/wp-content/themes/uw/images/logo.png" />
            </a>
          </center>
        </div>
        <div id="header2-right" class="col-xs-12 col-sm-7 col-md-7 col-lg-6">
                    <!--
			<center class="advertising_position">
                 <div class="advert_2_468_60"></div>
            </center>
			-->
        			<center class="advertising_position">
                <div id='div-gpt-ad-1449400595465-0' class="bt mp">
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449400595465-0'); });
                </script>
                </div>
            </center>
        </div>
    </div>
    <div id="header3">


    </div>
</header><article class="container article">
<main class="col-xs-12 col-sm-8 col-md-8 col-lg-main main single">        <div class="row" id="datemeta">
      <div class="pull-left"><b>Опубликовано:</b> Пн, Май 8th, 2017</div>
      <div class="pull-right"><!-- views --><span class="view_count">262</span>&nbsp;<!-- /views --><a href="http://www.uralskweek.kz/glavnaya-tema/" rel="category tag">Главная тема</a> / <a href="http://www.uralskweek.kz/zko/" rel="category tag">ЗКО</a> / <a href="http://www.uralskweek.kz/kartina-dnya/" rel="category tag">Картина дня</a> </div>
    </div>
    <div class="post">
      <h1>Уральское духовенство выступает против излишеств во время поминок</h1>
      <div class="entry"><p><strong>На минувшей неделе главный имам области дал рекомендации касательно поминальных обедов. По его мнению, в последнее время застолье на поминках стало излишне пафосным. В Епархии же рекомендовали перестать употреблять спиртное во время похорон.</strong></p>
<p><a href="http://www.uralskweek.kz/wp-content/uploads/2017/05/IMG_9225.jpg"><img class="alignnone size-large wp-image-127479" src="http://www.uralskweek.kz/wp-content/uploads/2017/05/IMG_9225-700x467.jpg" alt="IMG_9225" width="700" height="467" /></a></p>
<p>&nbsp;</p>
<p>Имам Западно – Казахстанской области Руслан Султанов на прошлой неделе собрал представителей районных мечетей, старейшин области и гражданских активистов для того, чтобы дать рекомендации по меню во время поминальных обедов.</p>
<p>&#8212; В последнее время поминальные обеды, или так называемые садака, поражают своим избытком блюд на столах, &#8212; говорит Руслан Султанов. – Такое ощущение, что попадаешь не на похороны или поминки, а на свадьбу. Важно понять, что накормить гостей, пришедших помянуть усопшего, это садака, то есть своего рода благотворительность. А благотворительность не может быть публичной или ради того, чтобы вызвать одобрение среди друзей и знакомых. Зачастую после поминального обеда остается много еды, и люди выкидывают ее. Таким образом, желание сделать благое дело оборачивается в грех.</p>
<blockquote><p><em><strong>«Есть казахская традиция – заворачивать в платочек деньги и раздавать присутствующим на похоронах. Это излишество. Люди могут купить на эти деньги сигареты или алкоголь, что не пойдет им во благо. На эти же средства можно закупить мешок муки и передать малоимущим. Люди будут печь каждый день хлеб  и вспоминать вас добрым словом».  Руслан Султанов, главный имам Западно- Казахстанской области.</strong></em></p></blockquote>
<p>Кроме всего прочего, имам области упомянул, что во время священного месяца Рамадан следует делать поминальный обед вечером в качестве разговения.</p>
<p>&#8212; Всевышний велел не есть днем, &#8212; говорит Руслан Султанов. – Можно перенести поминки на момент «ауыз ашар».  Есть мнение, что молитва будет услышана только в обед. Но это неправильное мнение &#8212; Всевышний слышит нас постоянно.</p>
<p>Данные рекомендации касаются и рестораторов города, ведь ни для кого не секрет, что в последнее время поминки проводятся вне дома.</p>
<blockquote><p><em><strong>«Эти правила &#8212; всего лишь рекомендации. Мы не запрещаем готовить больше. Мы лишь рекомендуем готовить меньше».  Мадиниет Танауов, главный санитарный врач Уральска.</strong></em></p></blockquote>
<p>Уральская Епархия  согласна с мнением мусульманского духовенства и рекомендует христианам не выпивать во время поминок и Радоницы.</p>
<p>&#8212; В былое время в день похорон люди очень уставали, &#8212; говорит секретарь епархии,  архидьякон Василий (Крюков). – Копали яму, готовили, и к концу дня немного выпивали для того, чтобы снять стресс и усталость. В нынешнее время заботы о том, как проводить в последний путь усопшего ложатся на плечи ритуальных служб, поэтому люди не так сильно устают. Но, к сожалению, люди не умерены в выпивке. Сейчас мы планируем сделать рекомендации по правилам поведения во время поминок  для христиан Западно – Казахстанской области.</p>
<blockquote><p><em><strong>«Ещё в древности люди при смерти завещали, чтобы на их похоронах не употреблялось спиртное. Помянуть человека рюмкой – это плохо. Добрым словом &#8212; другое дело».  Архидьякон Василий, секретарь Уральской Епархии.</strong></em></p></blockquote>
<p>Главный санитарный врач города Мадениет Танауов поддерживает духовенство и считает, что меню во время поминок должно быть минимализировано .</p>
<p>&#8212; Зачастую людям передают продукты с поминок, и они портятся, &#8212; говорит Мадениет Танауов. – Правда, сейчас люди стали намного грамотней и сразу обращаются к врачам в случае отравления. Но все  же лучше &#8212; предотвратить болезнь, а не лечить.</p>
<blockquote><p><em><strong>Список продуктов, рекомендованных к столу во время мусульманского поминального обеда:</strong></em></p>
<p>&nbsp;</p>
<p><em><strong>1)  хлеб</strong></em></p>
<p><em><strong>2) бауырсак</strong></em></p>
<p><em><strong>3) талкан</strong></em></p>
<p><em><strong>4) хурма</strong></em></p>
<p><em><strong>5) сахар</strong></em></p>
<p><em><strong>6) конфеты</strong></em></p>
<p><em><strong>7) печенье</strong></em></p>
<p><em><strong>8) изюм</strong></em></p>
<p><em><strong>9) курага</strong></em></p>
<p><em><strong>10 ) сметана</strong></em></p>
<p><em><strong>11) чай</strong></em></p>
<p><em><strong>12) вода</strong></em></p>
<p><em><strong>13) мясо</strong></em></p></blockquote>
<p>&nbsp;</p>
<p><strong>Акмарал ШАЯХМЕТОВА</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<blockquote><p>&nbsp;</p></blockquote>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
    </div>

	<!-- share42 -->
	<div class="share42init" data-url="http://www.uralskweek.kz/2017/05/08/uralskoe-duxovenstvo-vystupaet-protiv-izlishestv-vo-vremya-pominok/" data-title="Уральское духовенство выступает против излишеств во время поминок"></div>
	<script type="text/javascript" src="/wp-content/plugins/share42/share42.js"></script>
	<!-- /share42 -->
    
    <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<div id="vk_like"></div>

    <!-- Put this script tag to the <head> of your page -->
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
    <script type="text/javascript">
          VK.init({apiId: 5085933, onlyWidgets: true});
    </script>

    <!-- Put this div tag to the place, where the Like block will be -->
    <script type="text/javascript">
         VK.Widgets.Like("vk_like", {type: "button"});
    </script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=694231783994961";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

              <div class="advertising_position">
         <div class="advert_10_670_130"></div>
      </div>
        <div id="related-news" class="">
       <div class="row related-block related-block-blue">
	       <div class="h-class h-class-blue">В этой рубрике</div>
       </div>
       <div class="related-content">
       		 <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
		  <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2017/05/08/spisok-osnovnyx-meropriyatij-posvyashhennyx-ko-dnyu-pobedy-v-zko/" title="Список основных мероприятий, посвященных Дню Победы, в ЗКО">
            <img width="275" height="183" src="http://www.uralskweek.kz/wp-content/uploads/2017/05/f.jpg" class="img-responsive wp-post-image" alt="ф" />        </a>
    </div>
</div>
		  <h3><a class="blue" href="http://www.uralskweek.kz/2017/05/08/spisok-osnovnyx-meropriyatij-posvyashhennyx-ko-dnyu-pobedy-v-zko/" rel="bookmark">Список основных мероприятий, посвященных Дню Победы, в ЗКО</a></h3>		 </div>
		  		 <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
		  		  <h3><a class="blue" href="http://www.uralskweek.kz/2017/05/05/besposhlinnyj-vvoz-tovarov-v-eaes-snizitsya-do-500-evro/" rel="bookmark">Беспошлинный ввоз товаров в ЕАЭС снизится до 500 евро</a></h3>		 </div>
		  		 <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
		  		  <h3><a class="blue" href="http://www.uralskweek.kz/2017/05/05/yarusskic-narod-bozhitsya-budushhego-sokurov/" rel="bookmark">&#171;Русский народ боится будущего&#187;. &#8212; Сокуров</a></h3>		 </div>
		  		 <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
		  <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2017/05/05/v-zko-na-2-mlrd-tenge-vyrosla-zadolzhennost-yurlic-pered-byudzhetom/" title="В ЗКО на 2 млрд. тенге выросла задолженность юрлиц перед бюджетом">
            <img width="700" height="466" src="http://www.uralskweek.kz/wp-content/uploads/2017/05/Zadolzhennost-700x466.jpg" class="img-responsive wp-post-image" alt="" />        </a>
    </div>
</div>
		  <h3><a class="blue" href="http://www.uralskweek.kz/2017/05/05/v-zko-na-2-mlrd-tenge-vyrosla-zadolzhennost-yurlic-pered-byudzhetom/" rel="bookmark">В ЗКО на 2 млрд. тенге выросла задолженность юрлиц перед бюджетом</a></h3>		 </div>
		         </div>
    </div>
    <div class="comments-box">
  <a name="comments" id="comments"></a>
          <div id="respond">
      <h2>Оставьте комментарий</h2>
      <div class="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/08/uralskoe-duxovenstvo-vystupaet-protiv-izlishestv-vo-vremya-pominok/#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small></div>
      <form action="http://www.uralskweek.kz/wp-comments-post.php" method="post" id="commentform">
              <p>
          <input class="author" type="text" name="author" id="author" size="22" tabindex="1" placeholder="Ваше имя" />
          <label for="author"><small>(Обязательно)</small></label>
        </p>
		<p>
          <input class="email" type="text" name="email" id="email" size="22" tabindex="2" placeholder="Ваш e-mail" />
		  <label for="email"><small>(Не публикуется) (Обязательно)</small></label>
        </p>
		<p>
          <input class="url" type="text" name="url" id="url" size="22" tabindex="3" placeholder="Адрес вашего сайта" />
		  <label for="url"><small>(если есть)</small></label>
        </p>
              <div class="head_textarea">Вы ввели: <span id="chars_counter">0</span> из <span class="">2 000</span> символов.</div>
		<textarea name="comment" id="comment" tabindex="4" maxlength="2000" onkeypress="chars_counter(this);" onkeyup="chars_counter(this);" onchange="chars_counter(this);"></textarea>
		<div class="row">
          <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
          <input type='hidden' name='comment_post_ID' value='127474' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
      		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="3.5" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" />
		</p>
      </form>
    </div>
  </div>  </main>
   <aside class="col-xs-12 col-sm-4 col-md-4 col-lg-aside aside">
                <div id='div-gpt-ad-1449399814056-0'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449399814056-0'); });
                    </script>
                </div>


    	<!--
	<aside class="row clearfix widget advertising_position">
         <div class="advert_5_300_400"></div>
    </aside>
	-->
    
    <aside class="row clearfix widget advertising_position">
        <div id='div-gpt-ad-1449402768523-0' class="bc">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449402768523-0'); });
            </script>
        </div>
    </aside>

        <aside class="row clearfix widget" style="width:100%;">
         <a href="https://play.google.com/store/apps/details?id=uralskweek.kz" target="_blank"><img src="http://www.uralskweek.kz/wp-content/uploads/2015/10/android300x122_01.jpg" width="300" height="122" style="height:auto; width:100%;"></a>
    </aside>
	


<!-- FB Widget -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=694231783994961";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page row clearfix widget" data-href="https://www.facebook.com/uralskweek" data-width="auto" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/uralskweek"><a href="https://www.facebook.com/uralskweek">&quot;Уральская неделя&quot;</a></blockquote></div></div>

   
    <!-- <aside class="row clearfix widget"> -->
      <!-- BEGIN PRODENGI.KZ INFORMER --><!--<a href="http://prodengi.kz" target="_blank" title="Курсы валют: курс доллара, курс евро"><img src="http://prodengi.kz/informer.php?inf=6" width="170" height="110" border="" title="Курсы валют: курс доллара, курс евро" alt="Курсы валют: курс доллара, курс евро"></a>--><!-- END PRODENGI.KZ INFORMER -->
    <!-- </aside> -->
            <aside class="row clearfix widget advertising_position">
       <div class="advert_7_300_400"></div>
    </aside>
    <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/69104577/MESTO_7', [300, 400], 'div-gpt-ad-1467702706266-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /69104577/MESTO_7 -->
<!-- /69104577/MESTO_7 -->
<!-- /69104577/MESTO_7 -->
<div id='div-gpt-ad-1467702706266-0' style='height:400px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467702706266-0'); });
</script>
</div>
<!-- /69104577/MESTO_7 -->
<!-- /69104577/MESTO_7 -->
<!-- /69104577/MESTO_7 -->
<!--
    <aside class="row clearfix widget advertising_position">
        <div id='div-gpt-ad-1449403272293-0' class="bc">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449403272293-0'); });
            </script>
        </div>
    </aside>
-->
            <aside id="text-11" class="row clearfix widget"><h3 class="widget-title">Жулдыз</h3>			<div class="textwidget"><div style="position: relative;margin-top:10px;">
  <a style="position: absolute; width: 300px; height: 200px; left: 0; top: 0; background: url(s.gif) left top no-repeat;" href="http://uralskweek.kz/zhuldiz" target="_blank"></a>
  <object type="application/x-shockwave-flash" data="http://uralskweek.kz/zhuldiz.swf" width="300" height="200">
  <param name="wmode" value="opaque">
  <param name="movie" value="http://uralskweek.kz/zhuldiz.swf" />
  <param name="quality" value="high" />
  </object><br /><br /><a href="http://uralskweek.kz/zhuldiz/" target="_blank" style="float:right">перейти на сайт фонда</a></div></div>
		</aside><aside id="calendar-5" class="row clearfix widget"><h3 class="widget-title">Архив</h3><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Май 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.uralskweek.kz/2017/04/">&laquo; Апр</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.uralskweek.kz/2017/05/01/" title="Завтра в Уральске пройдет футбольный матч, В ЗКО гражданин Узбекистана погиб во время строительства дома от компании КПО Б.В, В Уральске подрядчикам увеличили гарантийный срок для ремонта дорог">1</a></td><td><a href="http://www.uralskweek.kz/2017/05/02/" title="В ближайшее время жители Уральска не смогут добраться до Москвы, Экс-замакима Уральска допрошен в суде над Айгуль Тукешевой, В ЗКО мальчик умер от отравления антибиотиком, Реконструкцию деповского моста в Уральске могут закончить раньше указанного срока">2</a></td><td><a href="http://www.uralskweek.kz/2017/05/03/" title="Уральский рынок недвижимости: предложение опережает спрос, 10 лучших цитат о свободной прессе, В Уральске сгорели два дачных дома, Свадебные кортежи: что нельзя делать на дорогах (карточки)">3</a></td><td><a href="http://www.uralskweek.kz/2017/05/04/" title="В ЗКО начальника ЖКХ должны уволить за квартиру, выданную спортсмену-инвалиду, В Уральске перенесли место старта «Бессмертного полка», В Уральске появится аппарат для диагностики и лечения инсульта, Волонтеры объявили добровольный субботник по очистке берегов Урала от мусора, В ЗКО есть массовые нарушения в работе управлений юстиции, Гребец из Уральска выиграл пять золотых медалей на Кубке страны">4</a></td><td><a href="http://www.uralskweek.kz/2017/05/05/" title="В ЗКО под колесами автобуса погибла полуторагодовалая девочка, В ЗКО все чаще жестоко обращаются с детьми. &#8212; Врачи, В ЗКО на 2 млрд. тенге выросла задолженность юрлиц перед бюджетом, &#171;Русский народ боится будущего&#187;. &#8212; Сокуров, Беспошлинный ввоз товаров в ЕАЭС снизится до 500 евро">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.uralskweek.kz/2017/05/08/" title="Уральское духовенство выступает против излишеств во время поминок, Список основных мероприятий, посвященных Дню Победы, в ЗКО">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>    </aside></article>
<footer class="footer">
  <section class="container clearfix" id="picture-story">
     <div class="row related-block related-block-green">
        <div class="h-class h-class-green"><a href="http://www.uralskweek.kz/fotoreportazh/">Фоторепортаж</a></div>
        <div class="categories"><a class="green" href="http://www.uralskweek.kz/fotoreportazh/">Все новости рубрики</a></div>
     </div>
     <div class="related-content">
             <div class="row clearfix picture-story-block">
             <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2017/04/07/muzyka-svezhego-xleba-longrid/" title="Музыка свежего хлеба &#8212; (лонгрид)">
            <img width="700" height="467" src="http://www.uralskweek.kz/wp-content/uploads/2017/04/IMG_7713-700x467.jpg" class="img-responsive wp-post-image" alt="IMG_7713" />        </a>
    </div>
</div>
             <h2><a href="http://www.uralskweek.kz/2017/04/07/muzyka-svezhego-xleba-longrid/" rel="bookmark">Музыка свежего хлеба &#8212; (лонгрид)</a></h2>
         </div>
              <div class="row clearfix picture-story-block">
             <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2017/03/24/125098/" title="Чемпионами в Уральске не становятся (лонгрид)">
            <img width="700" height="466" src="http://www.uralskweek.kz/wp-content/uploads/2017/03/UnEBthJK6uk-1-700x466.jpg" class="img-responsive wp-post-image" alt="UnEBthJK6uk (1)" />        </a>
    </div>
</div>
             <h2><a href="http://www.uralskweek.kz/2017/03/24/125098/" rel="bookmark">Чемпионами в Уральске не становятся (лонгрид)</a></h2>
         </div>
              <div class="row clearfix picture-story-block">
             <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2017/03/07/darite-zhenshhinam-longrid/" title="Дарите женщинам (лонгрид)">
            <img width="700" height="349" src="http://www.uralskweek.kz/wp-content/uploads/2017/03/81-700x349.jpg" class="img-responsive wp-post-image" alt="8" />        </a>
    </div>
</div>
             <h2><a href="http://www.uralskweek.kz/2017/03/07/darite-zhenshhinam-longrid/" rel="bookmark">Дарите женщинам (лонгрид)</a></h2>
         </div>
              <div class="row clearfix picture-story-block">
             <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2017/02/23/vsem-bolyashhim-po-transformeru-fotoreportazh/" title="Всем болящим – по «трансформеру» (Фоторепортаж)">
            <img width="700" height="467" src="http://www.uralskweek.kz/wp-content/uploads/2017/02/32-700x467.jpg" class="img-responsive wp-post-image" alt="3" />        </a>
    </div>
</div>
             <h2><a href="http://www.uralskweek.kz/2017/02/23/vsem-bolyashhim-po-transformeru-fotoreportazh/" rel="bookmark">Всем болящим – по «трансформеру» (Фоторепортаж)</a></h2>
         </div>
              <div class="row clearfix picture-story-block">
             <div class="img-border">
    <div class="img">
        <a href="http://www.uralskweek.kz/2017/02/21/svoi-deti-longrid/" title="Свои дети (лонгрид)">
            <img width="700" height="326" src="http://www.uralskweek.kz/wp-content/uploads/2017/02/deti-700x326.jpg" class="img-responsive wp-post-image" alt="дети" />        </a>
    </div>
</div>
             <h2><a href="http://www.uralskweek.kz/2017/02/21/svoi-deti-longrid/" rel="bookmark">Свои дети (лонгрид)</a></h2>
         </div>
            </div>
  </section>
  <!--
   <div class="container advertising_position">
       <div class="advert_8_1000_115"></div>
   </div>
-->
  <!-- 8 mesto -->
    <div class="container advertising_position bb">
        <div id='div-gpt-ad-1449400889378-0'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449400889378-0'); });
            </script>
        </div>
    </div>

  <div class="footer1">
    <div class="container footerwrapper1">
      <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 f1">
      <center>
        <a onclick="window.open('http://feedburner.google.com/fb/a/mailverify?uri=uralskweek&amp;loc=ru_RU', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow" href="http://feedburner.google.com/fb/a/mailverify?uri=uralskweek&amp;loc=ru_RU">Подпишитесь на новости по е-мейл</a>
        <a href="http://feeds.feedburner.com/uralskweek" target="_blank">Подпишитесь на новости по RSS</a>
      </center>
      </div>
      <div class="col-xs-12 col-sm-5 col-md-4 col-lg-4 f2">
      <center>
        <!-- begin of Top100 code -->
        <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2522790"></script>
        <noscript>
        <a href="http://top100.rambler.ru/navi/2522790/">
        <img src="http://counter.rambler.ru/top100.cnt?2522790" alt="Rambler's Top100" border="0" />
        </a>
        </noscript>
        <!-- end of Top100 code -->
        <!-- ZERO.kz -->
	    <span id="_zero_52726"><noscript><a href="http://zero.kz/?s=52726" target="_blank">
	    <img src="http://c.zero.kz/z.png?u=52726" width="88" height="31" alt="ZERO.kz" /></a></noscript></span>
	    <script type="text/javascript"><!--
		   var _zero_kz_ = _zero_kz_ || [];
		       _zero_kz_.push(["id", 52726]);
			   _zero_kz_.push(["type", 1]);
			   (function () {
			   var a = document.getElementsByTagName("script")[0],
			   s = document.createElement("script");
			   s.type = "text/javascript";
			   s.async = true;
			   s.src = (document.location.protocol == "https:" ? "https:" : "http:")
			   + "//c.zero.kz/z.js";
			   a.parentNode.insertBefore(s, a);
			   })(); //-->
	     </script>
        <!-- End ZERO.kz -->
        <!-- Yandex.Metrika informer --><a href="http://metrika.yandex.ru/stat/?id=16182496&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16182496/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:16182496,type:0,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter16182496 = new Ya.Metrika({id:16182496, enableAll: true, webvisor:true,params:window.yaParams||{ }}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/16182496" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
        </center>
      </div>
      <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 f3">
      <center>
        <form method="get" id="footersearch1" action="http://www.uralskweek.kz/">
  <input type="text" name="s" id="s2" placeholder="введите запрос и нажмите ввод" />
  <input type="submit" value=" " id="searchsubmit" />
</form>
      </center>
      </div>
      <div class="col-xs-12 col-sm-12 col-md-1 col-lg-1 f4">
       <div class="center-block">
        <a href="#top"></a>
       </div>
      </div>
    </div>
  </div>
    <div class="footer2">
    <div class="container footerwrapper2">
        <div class="row">
            <div class="col-sm-6">
                <span class="footer_copy">© 2017. Уральская неделя. Все права защищены. При копировании материалов, размещение гиперссылки обязательно</span>
                <a href="/last-news/">Другие новости</a> <a href="http://www.uralskweek.kz/last-news/2015/04/17/qr-kod-nestandartny/">.</a>
            </div>
            <div class="col-sm-6">
                <ul class="footer_menu">
                    <li><a href="/welcome">Вход</a></li>
                    <li><a href="/oplata">Оплата</a></li>
                </ul>
            </div>
        </div>

    </div>
  </div>
</footer>
<script src="https://widget.cloudpayments.kz/bundles/cloudpayments"></script>
<!--script src="http://www.uralskweek.kz/wp-content/themes/uw/js/jquery-1.11.3.min.js"></script-->
<script src="http://www.uralskweek.kz/wp-content/themes/uw/js/script.js?v=1.1"></script>
<script src="http://www.uralskweek.kz/wp-content/themes/uw/js/jquery.fitvids.js"></script>

<!--Plugin WP Toolbar Removal 2014.0816.0392 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speedup Control Panel Minimize Memory Consumption with Disabled Toolbar-->

<div class="weather" id="uwcweather"><div class="clsbtn">x</div><div class="row day-temp"><div class="col-sm-6 col-md-6">
                <div class="item">
                    2017-05-08
                    <img src="/wp-content/plugins/uwc/i/01d.png">
                    <div class="table-responsive">
                        <table class="table">
                            <tr>
                                <td>Утром</td><td>21 &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Днем</td><td>24.7  &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Вечером</td><td>22.96 &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Ночью</td><td>15.1 &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Влажность</td><td>49 %</td>
                            </tr>
                            <tr>
                                <td>Давление</td><td>hPa 1016.34</td>
                            </tr>
                            <tr>
                                <td>Скорость ветра</td><td>4.97 м/с</td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div>
        <div class="col-sm-6 col-md-6">
                <div class="item">
                    2017-05-09
                    <img src="/wp-content/plugins/uwc/i/10d.png">
                    <div class="table-responsive">
                        <table class="table">
                            <tr>
                                <td>Утром</td><td>16.05 &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Днем</td><td>19.06  &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Вечером</td><td>19.54 &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Ночью</td><td>16.91 &#x2103;</td>
                            </tr>
                            <tr>
                                <td>Влажность</td><td>64 %</td>
                            </tr>
                            <tr>
                                <td>Давление</td><td>hPa 1003.26</td>
                            </tr>
                            <tr>
                                <td>Скорость ветра</td><td>4.51 м/с</td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div>
        </div></div><div class="uwcoverlay"></div><script type='text/javascript' src='http://www.uralskweek.kz/wp-includes/js/comment-reply.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/advertising/arotator.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/anti-spam/js/anti-spam-3.5.js'></script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.uralskweek.kz\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.uralskweek.kz\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.uralskweek.kz\/wp-admin\/admin-ajax.php","post_id":"127474"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralskweek.kz/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script>

</script>
</div></body>
</html>
